<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Повышение тарифов на вывоз мусора в регионе может задержаться</title>
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="мусор ТКО тариф" />
<meta name="description" content="Новости" />
<link href="/bitrix/templates/main/components/bitrix/news.detail/news_detail/style.css?1441350126244" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/iblock.vote/stars/style.css?1377180592430" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/.default/style.css?1377180593442" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/menu/main_top_menu/style.css?1475653357210" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?149207036836369" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="/bitrix/js/main/cphttprequest.min.js?14322118893623"></script>
<script type="text/javascript">var ajaxMessages = {wait:"Загрузка..."}</script>



<script type="text/javascript" src="/bitrix/templates/main/components/bitrix/news.detail/news_detail/script.js?14406676341050"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "397a1ee47f95c498a9f417c153f18318"]); _ba.push(["host", "ivanovonews.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>



	<script type="text/javascript" src="/js/slides.min.jquery.js"></script>
	<script type="text/javascript" src="/js/jquery.tinyscrollbar.min.js"></script>
	<script type="text/javascript" src="/js/jquery.jcarousel.min.js"></script>
	<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

	<script type="text/javascript" src="/js/autoresize.jquery.min.js"></script>
	<script type="text/javascript" src="/js/jcarousellite_1.0.1.pack.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.20.custom.min.js"></script>
	<script type="text/javascript" src="/js/jquery.coda-slider-3.0.min.js"></script>
	<script type="text/javascript" src="/js/jquery.custom-input-file.js"></script>
	<script type="text/javascript" src="/js/jquery.flexslider-min.js"></script>
	<script type="text/javascript" src="/js/mousewheel.js"></script>
	<script type="text/javascript" src="/share42/share42.js"></script>
	<script type="text/javascript" src="/js/slides.min.jquery.js"></script>
	<script type="text/javascript" src="/js/prettyCheckboxes.js"></script>
	<script type="text/javascript" src="/js/ui.datepicker.js"></script>
	<!--<script type="text/javascript" src="/js/main.js"></script>-->
	<script type="text/javascript" src="/js/script.js?20130412"></script>
	<link rel="stylesheet" href="/flexslider.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/style.css?1493123922" type="text/css" media="screen, projection" />
	<link rel="icon" type="image/x-icon" href="/favicon.ico" />
	<!--[if lte IE 6]><link rel="stylesheet" href="style_ie.css" type="text/css" media="screen, projection" /><![endif]-->
	<script type="text/javascript">
		$(document).ready(function(){
			$('#scrollbar1').tinyscrollbar({
				size: 393,
				sizethumb: 124
			});
		});
	</script>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.php" />
</head>

<body>
<div id="panel"></div>
	<div style="display: none;">
		<div id="auth-win" style="width:220px;min-height:333px;overflow:auto;">
			<h2 class="purp">Вход</h2>
			<div class="separator"></div>
			<form name="system_auth_form6zOYVN" method="post" target="_top" action="/news/detail.php?login=yes&amp;id=783834">
	<input type="hidden" name="backurl" value="/news/detail.php?id=783834" />
	<input type="hidden" name="AUTH_FORM" value="Y" />
	<input type="hidden" name="TYPE" value="AUTH" />
	<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
			<td>
				<div class="text">Логин</div>
				<input type="text" name="USER_LOGIN" value="" />
			</td>
		</tr>
		<tr>
			<td>
				<div class="text">Пароль</div>
				<input type="password" name="USER_PASSWORD" value="" />
			</td>
		</tr>
		<tr>
			<td>
				<div id="rem-wr">
					<input type="checkbox" name="USER_REMEMBER" id="checkbox-1" value="Y" />
					<label for="checkbox-1" tabindex="2">запомнить меня</label>
				</div>
			</td>
		</tr>
		<tr>
			<td><div class="sub-wrap"><input type="submit" name="Login" value="Войти" class="auth-button"><i></i></div></td>
		</tr>
		<tr>
			<td><i>Войти используя свой аккаунт в социальной сети</i></td>
		</tr>
		<tr>
			<td>
				<br />
				



    <script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin1" x-ulogin-params="display=panel&fields=first_name,last_name,nickname,city,photo,photo_big,bdate,sex,email,network&providers=vkontakte,odnoklassniki,mailru,facebook,twitter&hidden=&redirect_uri=http%3A%2F%2Fivanovonews.ru%2Fnews%2Fdetail.php%3Fid%3D783834"></div>
				<div class="clear"></div>
			</td>
		</tr>
	</table>
</form>		</div>
	</div>
	<div style="display: none;">
		<div id="reg-win" style="width:220px;min-height:333px;overflow:auto;">
			<h2 class="purp">Регистрация</h2>
			<div class="separator"></div>
						<form sction="#" method="post">
				<table width="100%" cellpadding="0" cellspacing="0">
					<tr>
						<td>
							<div class="text">Логин</div>
							<input type="text" name="login" value="">
						</td>	
							<!-- <td>
								<div class="text">email</div>
								<input type="text" name="mail" value="">
							</td> -->
						</tr>
						<tr>
							<td>
								<div class="text">пароль</div>
								<input type="password" name="pass" value="">
							</td>
						</tr>
						<tr>
							<td><br /><div class="sub-wrap"><input type="submit" value="РЕГИСТРАЦИЯ" class="auth-button" name="register" /><i></i></div><br /></td>
						</tr>
						<tr>
							<td><i><a href="#auth-win" class="auth">Зарегистрироваться используя свой аккаунт в социальной сети</a></i></td>
						</tr>
						<tr>
							<td>
								<br />
			    				<div class="clear"></div>
							</td>
						</tr>
				</table>
			</form>
		</div>
	</div><div id="wrapper">

	<div id="header">
		<div style="height: 199px">
			<div id="top-pict">
				<ul>
	<li><a href="/"><img src="/img/home.png" alt="" /></a></li>
	<li><a href="/contacts/"><img src="/img/mail.png" alt="" /></a></li>
	<li><a href="/sitemap/"><img src="/img/sitemap.png" alt="" /></a></li>
</ul>				<div class="clear"></div>
			</div>
			<div id="auth-block">
				<ul>
						<li><a href="#auth-win" class="auth">вход</a></li>
	<li class="no-marg"><a href="#reg-win" class="reg">регистрация</a></li>
				</ul>
				<div class="clear"></div>
			</div>
			<div class="header_banners">
	<ul>
					<li><a href="http://slavdom37.ru/news/Vnimanie-Novaya-aktsiya/" target="_blank"><img src="/upload/iblock/f6e/новая-акция-IN.gif" alt="" /></a></li>
							<li style="float:right"><a href="https://www.metro-cc.ru/torgovye-centry/ivanovo-yuzhnee-ignatovo" target="_blank"><img src="/upload/iblock/acc/БанерМЕТРО АПРЕЛЬ-75х580-с-6-апреля.gif" alt="" /></a></li>
			</ul>
	<div class="clear"></div>
</div>			<div class="logo">
								<a href="/"></a>
							</div>
			<div class="weather">
											</div>
			<div id="tv-programm">
                											</div>
			<div class="subscription">
	<div class="sub-contact">
		<ul class="sub-contact-list">
			<li class="sc__phone">Телефон горячей линии: <b>58-77-77</b></li>
			<li class="sc__email">e-mail: <a href="mailto:news@barstv.ru">news@barstv.ru</a></li>
		</ul>
	</div>
	<div class="sub-social">
		подписывайтесь на новости:
		<ul>
			<li><a href="http://vk.com/club49746905" target="_blank"><img src="/img/vk.png" alt=""></a></li>
			<li><a href="https://twitter.com/bars_tv" target="_blank"><img src="/img/tw.png" alt=""></a></li>
			<li><a href="https://www.facebook.com/profile.php?id=100009206508357" target="_blank"><img src="/img/fb.png" alt=""></a></li>
			<li><a href="http://ok.ru/group/52859191951569" target="_blank"><img src="/img/odnokl_link.png" alt=""></a></li>
		</ul>
	</div>
</div>		</div>
		<div style="height: 131px;">
			<div id="top-menu">
				
<table width="100%" cellpadding="0" cellspacing="0">

			<td><div class="wrapper"><a href="/news/" class="act">Новости</a><div class="bg act" style="background: #396d9d;"></div></div></td>
		
			<td><div class="wrapper"><a href="/reports/">Репортажи</a><div class="bg" style="background: #f6c20d;"></div></div></td>
		
			<td><div class="wrapper"><a href="/tv-shows/">Телепередачи</a><div class="bg" style="background: #c6085d;"></div></div></td>
		
			<td><div class="wrapper"><a href="/column-editor/">Мнения</a><div class="bg" style="background: #08bbc6;"></div></div></td>
		
			<td><div class="wrapper"><a href="/city-chronicle/">Хроника</a><div class="bg" style="background: #61bf28;"></div></div></td>
		
			<td><div class="wrapper"><a href="/map-of-organizations/">Справочная</a><div class="bg" style="background: #f4f60d;"></div></div></td>
		
	<td class="menu-banner"><div class="wrapper"><a href="/reklama/" target="_blank"><img src="/images/bars.gif" alt=""></a></div></td>
</table>
			</div>
			<div id="sub-top-menu">
				<div class="wrapper">
					<div class="middle">
							<ul>
				<li><a href="/news/?all=Y" class="act">все новости</a></li>
					<li><a href="/news/?sid=97" >власть</a></li>
					<li><a href="/news/?sid=246" >Выборы - 2015</a></li>
					<li><a href="/news/?sid=249" >Выборы - 2016</a></li>
					<li><a href="/news/?sid=98" >деньги</a></li>
					<li><a href="/news/?sid=100" >ЖКХ</a></li>
					<li><a href="/news/?sid=99" >общество</a></li>
					<li><a href="/news/?sid=187" >Спорт</a></li>
					<li><a href="/news/?sid=101" >ЧП</a></li>
			</ul>
						<div id="search-form">
<form action="/search/">
	<input type="hidden" name="all" value="all">
	<input type="text" name="q" value="поиск по сайту" onclick="if (this.value == 'поиск по сайту') { this.value='' } ;" onblur="if (this.value=='') { this.value='поиск по сайту'; }" />
	<input type="submit" value=" " />
</form>							<div class="clear"></div>
						</div>
					</div>
				</div>
			</div>
			<div id="top-banners">
				<ul>
			<li><a href="http://www.sk-etagi.ru/aktsii/darim-dengi-/" target="_blank"><img src="/upload/iblock/b6e/баннер.этажи.апрель.gif" alt="" /></a></li>
				<li><a href=" http://ivanovo-ostinvest.ru/" target="_blank"><img src="/upload/iblock/dc9/ogni_ivanovonews_468x60.gif" alt="" /></a></li>
	</ul>				<div class="clear"></div>
			</div>

		</div>

	</div><!-- #header-->
	<div class="clear"></div>
	<div id="content">
		<div class="wrapper">


<div class="colunm-container">
    <div class="column-left" id="news-page">
        <div class="table-news-block">
                        <div class="right">
                <h2 class="dark-blue">Новости</h2>
                <div class="separator"></div>
               <!-- <div id="breadcrumb">-->
                                        <!--<div class="clear"></div>
                </div>-->

                <div id="detail-text">
                    <div class="date">43 минуты назад</div>
                    <div class="clear"></div>
                    <h1>Повышение тарифов на вывоз мусора в регионе может задержаться</h1>
                                        <div style="font-weight: bold"></div>
                    <p>
	<br>
</p>
<p>
	Об этом сообщил первый заместитель председателя Ивановской областной думы Анатолий Буров на встрече с редакторами районных газет.
</p>
<p>
	 Напомним, ранее сообщалось, что тариф поднимется до 104,6 руб. с 1 июля. По словам депутата, достигнута договоренность с губернатором, по которой будет проведено публичное обсуждение вопроса, с регионального оператора будут истребованы обоснования новых сумм.
</p>                    <br /><br />
                    <div class="clear"></div>
                                                                                                        
                                            <div class="keywords">
                            ключевые слова:
                                                            <a href="/search-by-keyword/?q=мусор&how=r">мусор</a>
                                                            <a href="/search-by-keyword/?q=ТКО&how=r">ТКО</a>
                                                            <a href="/search-by-keyword/?q=тариф&how=r">тариф</a>
                                                    </div>
                                        <div class="share">
                        <ul>
                            <li>поделиться ссылкой:</li>
                            <li><div class="share42init"></div>
</li>
                        </ul>
                    </div>
                    <div class="rate">
                        <ul>
                            <li class="rate-padd">оцените новость:</li>
                            <li class="stars">

                                <div class="count">
                                                                            (1)
                                                                    </div>
                            </li>
                            <li class="views">406</li>
                            <li class="comments">0</li>
                        </ul>
                    </div>
                    <div class="clear"></div><pre></pre>
<div class="iblock-vote" id="vote_783834" style="float: left;">

<script type="text/javascript">
if(!window.voteScript) window.voteScript =
{
	trace_vote: function(div, flag)
	{
		var my_div;
		var r = div.id.match(/^vote_(\d+)_(\d+)$/);
		for(var i = r[2]; i >= 0; i--)
		{
			my_div = document.getElementById('vote_'+r[1]+'_'+i);
			if(my_div)
			{
				if(flag)
				{
					if(!my_div.saved_class)
						my_div.saved_className = my_div.className;
					if(my_div.className!='star-active star-over')
						my_div.className = 'star-active star-over';
				}
				else
				{
					if(my_div.saved_className && my_div.className != my_div.saved_className)
						my_div.className = my_div.saved_className;
				}
			}
		}
		i = r[2]+1;
		while(my_div = document.getElementById('vote_'+r[1]+'_'+i))
		{
			if(my_div.saved_className && my_div.className != my_div.saved_className)
				my_div.className = my_div.saved_className;
			i++;
		}
	},
		do_vote: function(div, parent_id, arParams)
	{
		var r = div.id.match(/^vote_(\d+)_(\d+)$/);

		var vote_id = r[1];
		var vote_value = r[2];

		function __handler(data)
		{
			var obContainer = document.getElementById(parent_id);
			if (obContainer)
			{
				//16a Мы предполагаем, что шаблон содержит только один элемент (например div или table)
				var obResult = document.createElement("DIV");
				obResult.innerHTML = data;
				obContainer.parentNode.replaceChild(obResult.firstChild, obContainer);
			}
		}

		PShowWaitMessage('wait_' + parent_id, true);

				var url = '/bitrix/components/bitrix/iblock.vote/component.php'

				arParams['vote'] = 'Y';
		arParams['vote_id'] = vote_id;
		arParams['rating'] = vote_value;

		var TID = CPHttpRequest.InitThread();
		CPHttpRequest.SetAction(TID, __handler);
				CPHttpRequest.Post(TID, url, arParams);
			}
}
</script>
<table border="0" cellspacing="0" cellpadding="0" class="star-rate">
	<tr>
															<td><div id="vote_783834_0" class="star-active star-voted" title="1" onmouseover="voteScript.trace_vote(this, true);" onmouseout="voteScript.trace_vote(this, false)" onclick="voteScript.do_vote(this, 'vote_783834', {'SESSION_PARAMS':'605261e9a6ad256e5776f7a32e76ceb9','PAGE_PARAMS':{'ELEMENT_ID':'783834'},'sessid':'61630534adb2e1267fda9c2846b63973','AJAX_CALL':'Y'})"></div></td>
																<td><div id="vote_783834_1" class="star-active star-voted" title="2" onmouseover="voteScript.trace_vote(this, true);" onmouseout="voteScript.trace_vote(this, false)" onclick="voteScript.do_vote(this, 'vote_783834', {'SESSION_PARAMS':'605261e9a6ad256e5776f7a32e76ceb9','PAGE_PARAMS':{'ELEMENT_ID':'783834'},'sessid':'61630534adb2e1267fda9c2846b63973','AJAX_CALL':'Y'})"></div></td>
																<td><div id="vote_783834_2" class="star-active star-voted" title="3" onmouseover="voteScript.trace_vote(this, true);" onmouseout="voteScript.trace_vote(this, false)" onclick="voteScript.do_vote(this, 'vote_783834', {'SESSION_PARAMS':'605261e9a6ad256e5776f7a32e76ceb9','PAGE_PARAMS':{'ELEMENT_ID':'783834'},'sessid':'61630534adb2e1267fda9c2846b63973','AJAX_CALL':'Y'})"></div></td>
																<td><div id="vote_783834_3" class="star-active star-empty" title="4" onmouseover="voteScript.trace_vote(this, true);" onmouseout="voteScript.trace_vote(this, false)" onclick="voteScript.do_vote(this, 'vote_783834', {'SESSION_PARAMS':'605261e9a6ad256e5776f7a32e76ceb9','PAGE_PARAMS':{'ELEMENT_ID':'783834'},'sessid':'61630534adb2e1267fda9c2846b63973','AJAX_CALL':'Y'})"></div></td>
																<td><div id="vote_783834_4" class="star-active star-empty" title="5" onmouseover="voteScript.trace_vote(this, true);" onmouseout="voteScript.trace_vote(this, false)" onclick="voteScript.do_vote(this, 'vote_783834', {'SESSION_PARAMS':'605261e9a6ad256e5776f7a32e76ceb9','PAGE_PARAMS':{'ELEMENT_ID':'783834'},'sessid':'61630534adb2e1267fda9c2846b63973','AJAX_CALL':'Y'})"></div></td>
													</tr>
</table>
</div>                    <div class="news-yandex-dir">
                        <!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Direct.insertInto(146902, "yandex_ad", {
                ad_format: "direct",
                font_size: 0.8,
                font_family: "verdana",
                type: "horizontal",
                border_type: "ad",
                limit: 2,
                title_font_size: 1,
                links_underline: true,
                site_bg_color: "FFFFFF",
                header_bg_color: "FF0000",
                border_color: "3333FF",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                no_sitelinks: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
                    </div>
                </div>
                 	<h3 class="comm">Комментарии <span>(0)</span></h3>
	<div class="separator"></div>

	<div id="leave-comment">
	<div class="main-comment">
		<div class="need-auth-text">Вам нужно войти, чтобы оставлять комментарии</div>
<form name="system_auth_formPqgS8z" method="post" target="_top" action="/news/detail.php?login=yes&amp;id=783834">
	<input type="hidden" name="backurl" value="/news/detail.php?id=783834" />
	<input type="hidden" name="AUTH_FORM" value="Y" />
	<input type="hidden" name="TYPE" value="AUTH" />

    <div class="comment-auth">
        <div class="text">Логин</div>
        <input type="text" name="USER_LOGIN" value="" />
    </div>
    <div class="comment-auth">
        <div class="text">пароль</div>
        <input type="password" name="USER_PASSWORD" value="" />
    </div>
    <div class="comment-auth">
        <div class="sub-wrap">
            <input type="submit" name="Login" value="ВОЙТИ" class="small-button need-auth-button"><i></i>
        </div>
    </div>
    <div class="clear"></div>
	<table width="" cellpadding="0" cellspacing="0">
		<!--<tr>
			<td width="180px">
				<div class="text">Логин</div>
				<input type="text" name="USER_LOGIN" value="" />
			</td>
			<td width="180px">
				<div class="text">пароль</div>
				<input type="password" name="USER_PASSWORD" value="" />
			</td> 
			<td valign="middle" width="190px">
				<div class="sub-wrap">
					<input type="submit" name="Login" value="ВОЙТИ" class="small-button need-auth-button"><i></i>
				</div>
			</td>

		</tr>-->
		<tr>
			<td colspan="3"><div class="need-auth-text top-border">Войти используя свой аккаунт в социальной сети</div></td>
		</tr>
	</table>
	



    <div id="uLogin2" x-ulogin-params="display=panel&fields=first_name,last_name,nickname,city,photo,photo_big,bdate,sex,email,network&providers=vkontakte,odnoklassniki,mailru,facebook,twitter&hidden=&redirect_uri=http%3A%2F%2Fivanovonews.ru%2Fnews%2Fdetail.php%3Fid%3D783834"></div>
	<div class="clear"></div>
</form>
<div class="need-auth-text top-border">Или пройти стандартный процесс <a href="#reg-win" class="reg">регистрации</a></div>	</div>
</div>

            </div>
        </div>

    </div>
    <div class="column-right" id="right-content">
        	<!-- <div class="banner top"></div> -->
	<div class="banner">
					<a href="http://uaz-avtoexpress.ru/purchase/special-offers/vesennyaya-rasprodazha-skidki-do-150-000-rublej" target="_blank">
				<img src="/upload/iblock/2eb/уаз-ньюс-распродажа.gif" alt="" />
			</a>
			<i></i>
			</div>
        <script type="text/javascript">
	$(document).ready(function(){
		$('#slider-id').codaSlider({
			dynamicTabs: false,
			dynamicArrows: true,
			dynamicArrowLeftText: "&nbsp",
			dynamicArrowRightText: "&nbsp",
			autoHeight: false,
			autoSlide: true,
			autoSlideInterval: 4000,
			slideEaseDuration: 700,
			autoSlideStopWhenClicked: false
		});
	});
</script>
<h2 class="purp">Новость дня</h2>
	<div class="separator"></div>
	<div id="news-day">
		<div class="coda-slider" id="slider-id">
				      	<div>
	       		<a href="/news/detail.php?id=783778" class="pict"><img src="/upload/resize_cache/iblock/6d6/280_147_2/6.jpg" alt="В Иванове сбытчик фальшивых денег попал в объективы камер видеонаблюдения"></a>
				<div class="date">сегодня, 13:40</div>
				<div class="clear"></div>
				<a href="/news/detail.php?id=783778" class="name photo">В Иванове сбытчик фальшивых денег попал в объективы камер видеонаблюдения</a> 
									<img src="/img/photo.png" alt="">
								<div class="text">
					
	 Полиция просит помощи в розыске злоумышленника - ФОТО, ВИДЕО
				</div>
				<div class="rate">
	    			<ul>
	    				<li class="stars">
	    					<div class="rate-block">
	    							<div class="star act"></div>
	    									<div class="star act"></div>
	    									<div class="star act"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>	
	    					</div>
    					<div class="count">
															(1)
													</div>
						</li>
						<li class="views">
							1017						</li>
	    			</ul>
	    		</div>
	    	</div>
	    		      	<div>
	       		<a href="/news/detail.php?id=783535" class="pict"><img src="/upload/resize_cache/iblock/b94/280_147_2/3.jpg" alt="Задержан ивановец, торговавший у ж/д вокзала госнаградами"></a>
				<div class="date">сегодня, 11:20</div>
				<div class="clear"></div>
				<a href="/news/detail.php?id=783535" class="name photo">Задержан ивановец, торговавший у ж/д вокзала госнаградами</a> 
								<div class="text">
					
	 У молодого человека изъяли ордена «Красной звезды», медаль «За боевые заслуги» и др.
				</div>
				<div class="rate">
	    			<ul>
	    				<li class="stars">
	    					<div class="rate-block">
	    							<div class="star"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>	
	    					</div>
    					<div class="count">
															(0)
													</div>
						</li>
						<li class="views">
							864						</li>
	    			</ul>
	    		</div>
	    	</div>
	    		      	<div>
	       		<a href="/news/detail.php?id=783507" class="pict"><img src="/upload/resize_cache/iblock/4b1/280_147_2/4.jpg" alt="8 ивановских спортсменов попали в сборную России по панкратиону"></a>
				<div class="date">сегодня, 10:13</div>
				<div class="clear"></div>
				<a href="/news/detail.php?id=783507" class="name photo">8 ивановских спортсменов попали в сборную России по панкратиону</a> 
								<div class="text">
					
	 Они представят нашу страну на континентальном первенстве в Италии
				</div>
				<div class="rate">
	    			<ul>
	    				<li class="stars">
	    					<div class="rate-block">
	    							<div class="star act"></div>
	    									<div class="star act"></div>
	    									<div class="star act"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>	
	    					</div>
    					<div class="count">
															(2)
													</div>
						</li>
						<li class="views">
							526						</li>
	    			</ul>
	    		</div>
	    	</div>
	    		      	<div>
	       		<a href="/news/detail.php?id=783499" class="pict"><img src="/upload/resize_cache/iblock/1a2/280_147_2/5.jpg" alt="В Иванове 15-летний велосипедист попал под колеса машины"></a>
				<div class="date">сегодня, 09:30</div>
				<div class="clear"></div>
				<a href="/news/detail.php?id=783499" class="name photo">В Иванове 15-летний велосипедист попал под колеса машины</a> 
								<div class="text">
					ФОТО				</div>
				<div class="rate">
	    			<ul>
	    				<li class="stars">
	    					<div class="rate-block">
	    							<div class="star"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>
	    									<div class="star"></div>	
	    					</div>
    					<div class="count">
															(0)
													</div>
						</li>
						<li class="views">
							1580						</li>
	    			</ul>
	    		</div>
	    	</div>
	    		    </div>
	    <div class="">			<br />
		<div class="banner" rel="37">
            <!--<div style="width: 240px; height: 400px; position: relative;">-->
                                <a href="https://www.psbank.ru/EasyTransition-l?utm_source=ivanovonews_ru&utm_medium=cpm&utm_campaign=EasyTransition_LPEasyTransition-l_AprilMay2017&utm_content=banner&LG=1&RN=1457284718&WM=1" target="_blank">
                    <img src="/upload/iblock/3e0/Promsvyazbank.gif" alt="" />
                </a>
                <i></i>
            <!--</div>-->
		</div>
		
	<div class="banner" rel="38">
		<a href="http://tradein.radar-avto.ru/" target="_blank"><img src="/upload/iblock/6c7/Avtograd.gif" alt="" /></a>
		<i></i>
	</div>

	            <div class="banner"  rel="39">
                    <a href="http://holostyak.tnt-online.ru/" target="_blank">
                <img src="/upload/iblock/740/Холост сайт.jpg" alt="" />
            </a>
            <i></i>
            </div>
</div>
	</div>
    </div>
    <div class="clear"></div>
</div>
			<div class="clear"></div>
		</div>
	</div><!-- #content-->

</div><!-- #wrapper -->

<div id="footer">
		<div id="copy">© ООО "ТРК БАРС" 2000-2017<br />
Реклама Медиагруппы БАРС - <a href="//www.ivanovonews.ru/reklama/" target="_blank">www.ivanovonews.ru/reklama</a>

</div>
	<div id="rules"><a href="/upload/Pravila_ispolzovaniya_materialov_sayta_tretimi_licami.doc">Правила использования материалов сайта третьими лицами</a></div>
	<div id="footer-text"><div class="separator"></div><br />
Городской <a href="http://obzorgoroda.su/" target="_blank" title="Городской информационный справочник">информационный справочник</a>
<a href="https://promoheads.com/" target="_blank">buy visitors</a>
У нас онлайн займы на любой вкус: <a href="https://vkotlete.ru/">https://vkotlete.ru/</a>
Взять займ на карту можно у нас сайте: <a href="http://zaimizdes.ru/">http://zaimizdes.ru/</a>
www.rumebel24.ru: купить <a href="https://www.rumebel24.ru/" target="_blank">мебель на заказ по индивидуальным размерам</a> недорого в Москве.
www.kuhni-apelsin.ru: Недорого <a href="http://www.kuhni-apelsin.ru" target="_blank">купить кухню</a> на заказ от производителя в Москве
</div>
	<div id="mail-counter"><!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<IMG src="http://df.c9.b1.a0.top.list.ru/counter'+
'?id=106480;js='+js+a+';rand='+Math.random()+
'" height=1 width=1/>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><img
src="http://df.c9.b1.a0.top.list.ru/counter?js=na;id=106480"
height=1 width=1 alt=""/></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
<a target="_top" href="http://top.mail.ru/jump?from=106480"><img src="http://top.list.ru/counter?id=106480;t=57;l=1" border="0" height="31" width="88" alt=""></a></div>
	<div class="li-counter"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
	<div class="ya-metrika"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26992959&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26992959/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26992959,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26992959 = new Ya.Metrika({id:26992959,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26992959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
	<div class="rambler-counter"><!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?4407017"></script>
<noscript>
	<a href="http://top100.rambler.ru/navi/4407017/">
		<img src="http://counter.rambler.ru/top100.cnt?4407017" alt="Rambler's Top100" border="0" />
	</a>

</noscript>
<!-- end of Top100 code -->
</div>
    <div class="ya_direct"><div id="yandex_ad_footer"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(146902, "yandex_ad_footer", {
            ad_format: "direct",
            font_size: 0.8,
            font_family: "verdana",
            type: "horizontal",
            border_type: "ad",
            limit: 4,
            title_font_size: 2,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FF0000",
            border_color: "3333FF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    //console.log("1");
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
//	function yandex_context_callbacks() {

	/*}*/
</script>

<script>
	$(document).ready(function() {
		var footerTimer = setInterval(function () {
            if ($('#yandex_ad_footer > yatag').length) {
			    $('#footer').height(150 + $('#yandex_ad_footer > yatag').height());
                // $('#footer .ya_direct').addClass('ya_show');
                clearTimeout(footerTimer);
            };
		}, 1000);
	})
</script></div>
	<div id="develop"><a href="http://cadesign.ru/" target="_blank">Создание сайта - </a></div>
</div><!-- #footer -->
</body>
</html>